1 Reply Latest reply on Dec 8, 2008 1:56 AM by jaikiran pai

    which jboss version is compatable to run EJB3.0 prgs?

    Rama Krishna Newbie

      which jboss version is compatable to run EJB3.0 prgs?
      an body help me how to run EJB3.0 prgs?plz