4 Replies Latest reply on Jul 9, 2002 12:28 PM by Harjeet Singh

    JBoss 3 with Tomcat and Apache

    Jordan Zommick Newbie

      Has anyone gotten JBoss 3.0+ to work with embedded tomcat 4+ and apache 1.2+? My configuration used to work under JBoss 2+ with tomcat 3, but no longer works now that we have JBoss 3 and tomcat 4. From the groups, I haven't seen anyone successfully do it.