1 Reply Latest reply on Aug 6, 2002 2:24 PM by declan boylan

    Jboss 2.4.6/Tomcat 4.0.3 and Apache 1.3.26

    declan boylan Newbie

      Just wondering if anyone who has managed to get Apache 1.3 working with Jboss 2.4.6/Tomcat 4.0.3 bundle would be able to give me a walkthru or poing me in the right direction for getting the two working together.

      I've read through different solutions mentioned in different posts about using mod_jk, mod_webapp and even mod_proxy. I've tried the mod_webapp version but with no luck. I'd appreciate any help that anyone has.

      Regards
      Decob