0 Replies Latest reply on Jan 7, 2003 1:01 AM by kt

    Change Version of Tomcat?

    kt Newbie

      My reply in thread
      http://www.jboss.org/modules/bb/index.html?module=bb&op=viewtopic&t=forums/ seem to be appearing...

      Anyway, the Tomcat crossContext bug seems to have reappeared in 4.1.12
      http://nagoya.apache.org/bugzilla/show_bug.cgi?id=10544

      Is there a way to change the version of Tomcat after installing the JBoss+Tomcat package? Can we replace the tomcat with another version?

      Or is it possible to install JBoss alone and install our own version of Tomcat?

      Thanks.