5 Replies Latest reply on Mar 14, 2003 1:29 PM by amar

    Help Needed

    Rampriya Newbie

      Hi All,
      Till now i was using jboss3.0.0 along with Tomcat4.0.6 and Apache2. Tomcat was not embeded with jboss. But now the client wants to use the newer version of jboss, i.e jboss3.0.6 with tomcat embedded. So can anyone let me know how to integrate the latest version of jboss(embedded with tomcat) with Apache2. It will be greatly appreciated if anyone can send me any document on this.

      my alternate email id is rampriya_sb@yahoo.com

      Thanks in advance
      Rampriya

        • 1. Re: Help Needed
          amar Newbie

          I think i saw information that might b helpful in JBoss.3.0QuickStart.Draft3.pdf in page 120 while looking 4 a solution 2 my problem. hope this helps.

          • 2. Re: Help Needed
            amar Newbie

            i think i saw information that might be useful. its on page 120 of JBoss.3.0QuickStart.Draft3.pdf and talks about "Using Apache with the JBoss/Tomcat-4.x bundle".
            i came across this searching for a solution 2 my problem.

            • 3. Re: Help Needed
              amar Newbie

              i think i saw information that might be useful. its on page 120 of JBoss.3.0QuickStart.Draft3.pdf and talks about "Using Apache with the JBoss/Tomcat-4.x bundle".
              i came across this searching for a solution 2 my problem.

              • 4. Re: Help Needed
                amar Newbie

                i think i saw information that might be useful. its on page 120 of JBoss.3.0QuickStart.Draft3.pdf and talks about "Using Apache with the JBoss/Tomcat-4.x bundle".
                i came across this searching for a solution 2 my problem.

                • 5. Re: Help Needed
                  amar Newbie

                  i think i saw information that might be useful. its on page 120 of JBoss.3.0QuickStart.Draft3.pdf and talks about "Using Apache with the JBoss/Tomcat-4.x bundle".
                  i came across this searching for a solution 2 my problem.