2 Replies Latest reply on Jun 11, 2003 2:42 AM by Lennart Petersson

    JBoss 2.4.10 and Jetty integration

    Lennart Petersson Novice

      Can't find it on Sourceforge, only 2.4.7. Is it possible to upgrade the JBoss part to 2.4.10?


      Yes, sorry... I know it is a bit old but that's life sometimes :)

      /L