1 Reply Latest reply on Oct 22, 2003 6:49 PM by Jon Barnett

    supported servlet & ejb versions

    Wiebe de Jong Newbie

      What servlet and ejb versions are supported in JBoss-2.4.3_Jetty-3.1.3-1?