0 Replies Latest reply on Apr 26, 2004 4:06 PM by Alexandre Torres

    JSTL, fn.tld and jboss 3.2.3

    Alexandre Torres Newbie

      Hi.
      If I get it right, JBoss 3.2.3 with tomcat 4x will not execute jsp 2.0, and therefore the fn.tld will not work. My question is, there is a way to use fn.tld with jboss 3.2.3, so I could use those neat fn EL expressions?

      Thanks