1 Reply Latest reply on Nov 8, 2004 5:53 AM by Luc Texier

    JBOSS 3.2.6 and Tomcat 4.X

    Eduardo Frutuoso Newbie

      Hello guys

      Is possible to use the 3.2.6 release with tomcat 4.X (j2ee 1.3, I don´t want JSP 2.0)???

      Thank you so much!