0 Replies Latest reply on Dec 3, 2004 4:12 AM by Giordano Vicoli

    JBoss 3.2.6, Apache 2.0.x for win32 and mod_jk2

    Giordano Vicoli Newbie

      I read a lot of message about Apache and Jboss configuration and mod_jk12 or mod_jk2 but none of them for win32.

      I have the following: Jboss 3.2.6, Apache 2.0.49 win32 or Apache 2.0.50 win32 and mod_jk2.

      What is the exact configuration procedure to run all without problems?

      Thank you very much.

      Giordano