4 Replies Latest reply on Jul 14, 2006 10:10 AM by David Hergert

    What is the latest on a Tomcat 6 alpha?

    youngm Novice

      I'd really like to try out the JSF 1.2 alpha in JBoss but the latest JSF 1.2 codebase requires a JSP 2.1 container.

      Is there any word on when we might see a tomcat 6 alpha integrated wth a JBoss 5 alpha by chance?

      Mike