0 Replies Latest reply on Sep 5, 2005 5:58 AM by lio bod

    question on JSP requirements

    lio bod Newbie

      Hello world,

      I've doubts on few things to use jSP/jsl in my environment (jboss-3.2.2/tomcat41). Hope some of you can help me to make it clearer...

      I think my environment was JSP 1.1 compliant. Is that true?
      If that's the case, where should i found standard.jar and jstl.jar in
      my jboss directory (in order to get my tld files)?