8 Replies Latest reply on May 7, 2009 7:24 AM by Tom Uijldert

    No Tomcat V6 advanced IO in JbossAS 4.2.3.GA?

    Tom Uijldert Newbie

      Hi,

      From documentation I understand that Tomcat V6... is bundled with JBoss Application Server V4.2.3.GA.

      However, I cannot find something like "advanced IO"/Comet/Bayeux, which is part of Tomcat V6.

      Am I missing something??

      TIA,
      Tom.