1 Reply Latest reply on Oct 31, 2002 9:06 AM by pranab

    Help me! No security context set

    superlemon Newbie

      I have written a small EJB, but it gave me exception "No security context set". And, I am using JBoss 3.0.3 and Tomcat 4.1.12. Please help me. I don't where to set the security context