2 Replies Latest reply on Aug 4, 2004 5:53 AM by Conor

    SSO Support in jboss-3.0.8_tomcat-4.1.24?

    Conor Newbie

      Dear All,
      Can anyone confirm that SSO is supported in jboss-3.0.8_tomcat-4.1.24? I ask as the official wiki on SSO mentions jboss 3.2.*, not 3.0.* (i.e. http://www.jboss.org/wiki/Wiki.jsp?page=SingleSignOn).
      Best,
      Conor