1 Reply Latest reply on Aug 27, 2004 5:50 AM by Ciji Karimattom

    Required jboss-3.2.3.tar !

    Praveen Boppudi Newbie

      Hi,


      Currently we are using jboss-3.2.3.tar for our project requirement, but we lost the package for some reasons . We need to install the same package and try to deploy our project again.

      can anyboy help in this regard.

      send me the url where I can downlaod the reqd package.

      thanks in advance

      Regards,
      Praveen