1 Reply Latest reply on May 22, 2002 7:27 PM by Hiram Chirino

    What Jboss (2.4.1 or 3.0.0?) version does JBossMQ support?

    David Shen Newbie

      Does Jboss 2.4.1 or 3.0.0 support JMS?

      I would like to get a Jboss version that has
      both JMS and Jetty.

      Thanks for your assistance

      David