5 Replies Latest reply on Mar 20, 2003 6:58 AM by Adrian Brock

    Can I use the JBoss3.0.6 [b]jbossmq.jar[/b] in older JBoss v

    Nigel Birch Newbie

      Hi,

      I'd like to use the more stable jbossmq.jar file in an older version of JBoss.....
      I have tested the jbossmq.jar from 3.0.6 within JBoss3.0.2, and it worked well as far as I could tell.

      Is this a valid thing to do, or could somthing break?

      Thanks,
      NBirch