0 Replies Latest reply on Dec 12, 2001 12:06 PM by Terry Ray

    Base server docs for 3.0?

    Terry Ray Newbie

      Looking at the docs available for purchase on flashline.com, the base server docs appear to be for 2.4x. If I'm using 3.0, would I still want this? Is there a base server doc for 3.0?

      Thanks,

      Terry