0 Replies Latest reply on Dec 27, 2001 6:07 PM by Rajender Sriramoju

    Configuring Jboss with Visual Age 3.5

    Rajender Sriramoju Newbie

      Could some body please post the information regarding 'How to configure Visual Age 3.5 enterprise edition to work with Jboss 2.4.x'.

      I think Jboss will really get lot of attention if the popular ide's can be easily integrated with it.

      Any information will be highly appreciated.

      Thanks in Advance,

      Rajender