0 Replies Latest reply on Feb 5, 2008 5:52 PM by Jenson Varghese

    Rich faces with webpshere6.0

    Jenson Varghese Newbie

      Rich faces 3.0 is not compatible with webphere6.0

      When i start server with rich faces libraries it is giving following error.
      any idea?
      R javax.faces.FacesException: Can't parse configuration file:wsjar:file:/C:/workspaces/ws4/Code/Test/WebContent/WEB-INF/lib/richfaces-ui-3.1.0.jar!/META-INF/faces-config.xml