2 Replies Latest reply on Mar 6, 2002 4:01 AM by Cheung Tin Po

    jboss3.0beta + JDK1.4

    Cheung Tin Po Newbie

      is jboss3.0beta support JDK1.4

      i just download jboss3.0beta and try to start it

      however, i found there is many exception showing when i run it.

      any idea?
      or jboss3.0beta cannot support JDK1.4?

      From Timothy