1 Reply Latest reply on Jul 9, 2002 8:12 PM by Joel Vogt

    2.4.4 and jdk1.4

    Brian Hogue Newbie

      We are currently running under 2.4.4 with j2se 1.3 which is working great. We would like to upgrade to j2se1.4 but are unsure of potential pitfalls. Is it advisable to run 2.4.4 with 1.4 or should we only do that with 3.0.