0 Replies Latest reply on Jul 26, 2002 6:12 PM by Johnson Susai

    Is JBoss 3.0.0 Compatible with ArcIMS 4.0???

    Johnson Susai Newbie

      I am using JBoss as my Web server with ArcIMS 4.0 (Internet Mapping Server). I came to know that JBoss dont support ArcIMS Manager. Is that right?

      Is JBoss compatible with ArcIMS? I installed ArcIMS 4.0 with JBoss. But ArcIMS Spatial Server is not running under JBoss.

      ArcIMS 4.0 with IIS & ServletExec is working fine.

      Suggest me please.

      Thank you
      Johnson