0 Replies Latest reply on Aug 9, 2002 9:48 AM by sandy

    Does JBoss3.0 support Pet Store 1.3?

    sandy Newbie

      Hello,
      I want to deploy Pet Store 1.3 on JBoss3.0. But I didn't find any help instructions about that. Is it possible? Has anyone has done this? How to do it?

      Thank you in advance