1 Reply Latest reply on Aug 12, 2002 9:06 AM by Thomas Laresch

    jps1.1.2.zip on jboss.org

    sandy Newbie

      Hello,
      I want to configure Pet Store 1.1.2 on JBoss 3.0. But I can't download the patch file jps1.1.2.zip from the documentation page of jboss2.2.4.
      Can anybody help?

      thanks in advance!