1 Reply Latest reply on Oct 23, 2002 12:51 PM by Adrian Brock

    Versions...

    Radhika Newbie

      Hi all,

      I have downloaded jboss3.0.3 . and I have jdk1.2.2 installled on my system. will this version of jboss works with jdk1.2.2.

      The exception what I am getting is
      UnifiedClassLoader (Unsupported major.minor version)

      Please help.

      Thank you for your support inadvance.
      Radhika