1 Reply Latest reply on Oct 25, 2002 12:02 PM by Julian Gosnell

    Help migrating application

    jose juan Newbie


      Hi,

      I'm trying to migrate JBoss-2.4.4_Jetty-3.1.7-1 to a newer version that supports ajp13.

      The problem is I haven't the source code of the bussiness application, so I can´t use JBoss3.* because of conflicts between old version's libraries, neither Tomcat because of error compiling tags libraries.

      I think the solution could be a JBoss-2.*-Jetty-4.1.3.

      Where/How can I get this version?

      Thanks.