0 Replies Latest reply on Feb 27, 2003 5:01 PM by Ram

    Ant and JDK versions

    Ram Newbie

      Hi,
      Has anyone used JBoss with JDK 1.4.1 and Ant 1.5.1 on a Windows environement. Please let me know if you have had any issues with it.
      Thanks...Ram