1 Reply Latest reply on Mar 30, 2003 10:16 AM by Juha Lindfors

    installing JBoss on Tandem Himalaya

    fabio marchini Newbie

      Hi all,
      we'd like to install JBoss on Tandem Himalaya. The machine's OS is unix like and is already installed jvm 1.2.2.8, Tomcat 3.2 and Apache. Tomcat and Apache are modified to work on this system so we can't install JBoss bundle Tomcat. What we can do?
      Thanks in advance.
      dalfmr