4 Replies Latest reply on Aug 4, 2003 9:45 PM by G. Reno

    Tomcat 5 anybody

    Siegfried Heintze Newbie

      I would like to use JSP2 with JBoss. I believe JSP2 is only available in Tomcat 5.

      Is there a written procedure for replacing Tomcat 4 with Tomcat 5 after installing the Tomcat4/Jboss bundle?

      Thanks,
      Siegfried