4 Replies Latest reply on Jul 8, 2003 4:11 AM by cn-llj

    How can I make jboss-3.2.0_tomcat-4.1.24  work with Apache2.

    cn-llj Newbie

      Hi,everyone,i am foreigner.
      I want to make jboss-3.2.0_tomcat-4.1.24 work with Apache2.0.45? who can help me ? thanks.