0 Replies Latest reply on Dec 1, 2003 9:01 PM by 2cat

    please help me!

    2cat Newbie

      I integrated my Jbuilder8 and Jboss3.2_tomcat4.1.24 according to some texts,but it told me that it did not support servlet/jsp.
      I know I must have ignored something,but what is it?
      please teach me.
      thank you