3 Replies Latest reply on Dec 13, 2003 12:22 PM by Sri

    replace the default hypersonic DB with latest version

    Sri Newbie

      I plan to use Hypersonic DB version 1.7.2. The default one is version 1.6.*. I am wondering what is the best way to replace the default one with the latest version of Hypersonic DB.

      I have the hsqldb.jar for the latest version, but could not locate the hsqldb-plugin.jar for the latest version.

      Thanks

      Kundur