3 Replies Latest reply on Jan 16, 2004 12:50 PM by darrinps

    Any way to use Tomcat 5 instead of the built in Tomcat 4?

    darrinps Newbie

       

      "darrinps" wrote:
      I have JBoss 3.2.3 with the built in Tomcat 4.x but I would like to download and install Tomcat 5.x since it correct a problem I've run into with 4.x

      Just how can I go about having JBoss use my installation of 5.x instead of the 4.x?

      I have purchased the documentation, but I don't see init where it tells how to switch from the integrated version to one that has been installed outside of JBoss.

      Thanks!