3 Replies Latest reply on Jan 19, 2004 6:44 AM by Stjepan Brbot

    How to specify jboss to use which jdk

    mystzhm Newbie

      Hi all

      I have jdk1.4.2 and jdk1.4.1 on my computer ,how to specify jboss to use which one?

      thanks