2 Replies Latest reply on Mar 6, 2004 6:47 AM by Juha Lindfors

    Tomcat 4.1.29 Standalone together with JBoss 3.2.3

    stifi Newbie

      Hi, may be my question is covered by the FAQ, but I found nothing.

      Fact is that I run Tomcat 4.1.29 together with Apache 1.3.28. Not I want make JBoss 3.2.3 work together with my existing Tomcat installation. As there is no possibility to download JBoss standalone I have no idea how to configure JBoss according my needs.
      note: I'm working on Solaris 9.

      Thanks for any help!!!
      Stifi