2 Replies Latest reply on Mar 25, 2005 8:05 AM by Bruno Melloni

    jBoss 3.2.3 on JDK 1.5 - run.bat

    Bruno Melloni Newbie

      Simple question:

      What needs to modified in run.bat to make jBoss 3.2.3 work on JDK 1.5?