1 Reply Latest reply on May 4, 2005 2:52 PM by Nagesh Gummadivalli

    Hibernate3 integrate with JBoss 4.0...

    Eric Thach Newbie

      Hi veryone!

      i like to have hibernate3 to work with JBoss 4.0.1 or 0.2 but
      when replace with hibernate2.jar with hibernate3.jar and jboss-hibernate.jar
      with jboss-hibernate3.jar.

      At the deploy the ear application. the Har pack did not deploy at all.


      Help please? or

      thanks