0 Replies Latest reply on May 20, 2005 2:29 PM by Nick Oliver

    JBoss support for J2EE 1.4 2005Q1 release & J2SE 5.0

    Nick Oliver Newbie

      Is J2SE 5.0 supported in JBoss 4.0.x? What steps would be necessary to upgrade a JBoss 4.0.1 server to the latest J2EE 1.4 SDK?

      Thanks.