1 Reply Latest reply on Jul 5, 2005 5:10 AM by Reinhard Asmus

    Problem with JBoss 4.0.1sp1 und j2sdk1.4.2_04

    Reinhard Asmus Newbie

      When i shutdown the jboss with the script jboss_init_suse.sh i've got the error message (... ServerImplBean (Unsupported major.minor version 48.0))
      it looks live a version problem. My environment is j2sdk1.4.2_04.
      Any help is appreciated