0 Replies Latest reply on Dec 20, 2005 2:03 AM by pradeep gt

    Jboss 3.2.7 compatible for Hibernate 3.0 ?

    pradeep gt Newbie

      Jboss 3.2.7 compatible for Hibernate 3.0 ?

      Hi all we are trying to deploy Hibernate 3.0 application on Jboss 3.2.7 we are Class Cast Exception becouse of Jboss-hibernate.sar( which will have different package structure)