0 Replies Latest reply on Jan 26, 2006 11:54 AM by Miguel Robles

    Could I keep two differents version (jboss-3.2.5 and jboss 4

    Miguel Robles Newbie

      That's the questions. I have several apps, and one of them only runs under jboss 3.2.5.

      How can I keep both JBOSS

      Thanks for your help