3 Replies Latest reply on Dec 14, 2006 3:10 PM by Dimitris Andreadis

    JBoss 4.0.4 SP1 availability

    Asif khan Newbie

      Hello,

      I am using JBoss 4.0.4 and there are a lot of our components already using this. And there was an error as reported in http://jira.jboss.com/jira/browse/JBAS-3258. It indicates that it is solved with 4.0.4 SP1 and 4.0.5. So when is the 4.0.4 SP1 available? We ar currently not planning to move to 4.0.5.
      Sorry for posting it on the wrong forum previously.

      Regards,
      Asif khan R