0 Replies Latest reply on Feb 14, 2007 9:40 AM by Joe Parks

    Switch Tomcat Versions

    Joe Parks Newbie

      I'd like to switch the version of embedded Tomcat in a JBoss 4.0.5 installation. Specifically, I'd like to use Tomcat 5.5.17 instead of 5.5.20. Is it possible to do that? If so, is there existing documentation to explain the required steps?

      -joe