0 Replies Latest reply on Mar 6, 2007 8:18 AM by Prasad Samarakoon

    Drools in Eclipse (ObjectWeb Lomboz 3.1.2)

    Prasad Samarakoon Newbie

      Hi,

      I'm new to eclipse. What we are to use is ObjectWeb Lomboz 3.1.2 and I need to use drools with it. I did the usual thing, putting the plugin and features in the respective directories and restarted. But it didn't work.

      Even when I searched for the installed plug in it doesn't show drools... I will be thankful to anyone who lets me out of this situation.

      Is there a stand alone IDE to use Drools as I need to get start up and running soon.

      Thank you,
      prasnuts.