1 Reply Latest reply on Oct 16, 2007 11:27 AM by Peter Johnson

    jboss-5.0.0.Beta2 Error running jbossws?

    Ark de Appel Newbie

      Hi,

      I'm trying out the beta2 version and i want to compile a project but it seems that jboss can't run jbossws.

      I don't have this when i use jboss-4.2.1.GA but i want to know why this doesn''t work in jboss-4.2.1.GA Do i need to edit the wstools.bat/sh? And if so what do i need to change?