1 Reply Latest reply on Nov 7, 2007 8:20 AM by Olivier Vincent

    JBoss 4.2.1 on Win NT4 => possible ?

    Olivier Vincent Newbie

      Hello,

      Is it possible to install JBoss 4.2.1 on Win NT4 SP6 ?
      Because I have tried to install the jdk 5.0 but no success...

      So, with another JVM ? JRockit ?

      Thanks,

      Olivier