1 Reply Latest reply on May 17, 2009 12:08 AM by jaikiran pai

    JBoss 5.1 Eclipse Adapter?

    Greg Zoller Newbie

      Hello,

      I'm trying to install JBoss AS 5.1.0.CR into Eclipse Ganymede.
      It won't start--something about parsing a file.
      The best-fit was JBoss 5.0, which is probably the problem.

      Anyone know where I can find an adapter for 5.1?

      Thanks
      Greg