8 Replies Latest reply on Apr 8, 2005 7:32 PM by Abby Pad

    mod_jk2 with Apache 2 and JBoss 4

    sanjuthomas Newbie

      Hi all,

      We are planning to implement fail over using mod_jk module. The versions we are planning is mod_jk2 and Apache2 and JBoss 4. We saw in some article that mod_jk1.2 is recomended. Can any one tell the best configuration to implement fail over using JBoss 4.

      Thanx in advance,
      Sanju.